说明主题

请以鼠标键点选下列任一个主题的图标，以进入各说明主题中。


Panel Settings

软件面板

要使用 Panel 软件面板，请在扫描仪上的硬件按键控制板上，轻压功能键，Panel软件面板即会出现在屏幕上。

请在下方Panel 软件面板的按键上任意点选，即可进一步了解各按键的名称、功能及使用方式。


Settings

软件面板相关参数设置

当您按下设置键，将出现设置对话框，您可在此更改各功能的扫描参数设置。

你亦可参考：

无法变更的设置参数


Scanned Image Destination

 图像扫描／识别后储存位置

您可决定扫描所得图像的储存位置（路径）或您亦可使用程序默认值。


Email Program

 电子邮件程序

您可在此选择您所惯于使用的电子邮件程序。


Non-changeable Settings

无法变更的设置参数

下列表格中所显示的是在Panel软件面板中，您无法变更的各功能扫描设置参数。

下列表格中所显示的是在个性化功能选项中，您无法变更的各功能扫描设置参数。


Scan

 扫描

当您要执行扫描功能时，请依下述步骤操作：

  • 将您要扫描的文件正面朝下放置于扫描仪的玻璃面板上。

  • 按下扫描键，功能显示板上的工作进度指示列将会显示出扫描进程。当扫描工作结束，您的系统将自动启动Photo Express供您将所扫得之图片做进一步的编辑应用。


Copy

复印

当您要执行复印功能时，请依下述步骤操作：

  • 将您要复印的文件正面朝下放置于扫描仪的玻璃面板上。

  • 按下复印键，复印操作面板将出现在屏幕上。

  • 点选面板右方的箭头，您可设置复印功能相关参数。

去除背景色


Fax

传真

当您要执行传真功能时，请依下述步骤操作：

  1. 将您要传真的文件正面朝下放置于扫描仪的玻璃面板上。

  2. 按下传真键，传真操作面板将出现在屏幕上。

  1. 点取您所要传真的号码。

  2. 或按下电话簿 按键 (在LCD显示屏旁) 打开您的电话簿，选择您所要传真的号码。

  3. 按下传真封面 按键，加入传真文件封面。

  4. 再按下 拨号 按键 (其上标示有电话听筒的图标).

请确认您所使用的调制解调器具有Fax功能，同时已经妥善连接。

如果您是使用ISDN 的联机方式，且在传真过程中发生问题时，请先执行Faulty Fax Fixer (FaxFixer.exe)建立ISDN联机。


Email

 电子邮件

当您要执行电子邮件功能时，请依下述步骤操作：

  • 将您要扫描的文件正面朝下放置于扫描仪的玻璃面板上。

  • 按下电子邮件键。

功能显示板上的工作进度指示列将会显示出扫描进程。当扫描工作结束，您的系统将自动启动您所设置的电子邮件程序(您可在电子邮件程序的选项中设置)，而将您扫描所得的图像存成 JPEG格式， 将该档案附在一个新的空白邮件中，您填上接收方的地址与邮件相关内容，然后发送出去。

您亦可参照：

设置


OCR

 文字识别

当您要执行文字识别(OCR ; Optical Character Recognition)功能时，请依下述步骤操作：

  • 将您想要进行文字识别的文件正面朝下放置于扫描仪的玻璃面板上。

  • 按下文字识别OCR键。

功能显示板上的工作进度指示列将会显示出扫描与识别工作进程。当扫描与识别工作完成，系统将自动启动您的文字处理程序，将您识别扫描所得的文件，以文本的格式显示在文字处理软件中。

扫描辨识后所呼叫出的文书编辑应用程序，将依您系统所安装的WORD程序为何者而由程序自动判断；或者您可以在设置对话框的文字辨识功能中，选择您所欲使用的文字处理软件。


Personal Style

 个性化功能

本功能可让您利用扫描仪所得的图像，变更您计算机中的一些系统设置。

开机画面

墙纸

系统商标

图标

光标

屏幕保护画面

关机画面

您也可以将上述项目还原到原本的系统预设状态。


Using help

 使用辅助帮助

为了帮助您在最短的时间立即能熟悉扫描仪的各种功能，发挥您的创意，享受快乐的彩色世界，我们特别为您设计了一系列简单易读的在线辅助帮助，请依您个人的需要，选择适合的主题阅读，祝您早日成为图像玩家！

您有几个方式可以打开辅助帮助，请依您的需要按下列步骤进入在线辅助帮助：

直接点选在TWAIN对话框中或Panel软件面板的辅助帮助按键。

或由程序集中进入您扫描仪所在目录，再进入辅助帮助系统目录中，点选您所想要了解的说明。

在辅助帮助中以鼠标键直接单击欲了解的主题，您便可知道关于该功能更多的相关信息，或者在索引中键入您所要了解的关键词，或是选择索引，然后按下显示键，即会出现关于该索引的说明内容。


Phone Book

 电话簿

当您按下 电话簿按键，屏幕上将出现电话簿如下所示：


Dial Fax Number

 拨传真号码

当您按下拨号按键，系统将开始拨出您所选择的传真号码。


Fax Cover

 传真封面

您可以按下拨号面板左下方的传真封面键，为您的传真加上简单的文件封面，上面将列有寄件人、收件者、主旨以及传真内容。若您不需要此封面可省略这个步骤。


Startup Screen, Wallpaper, System Logo, Screen Saver, Shutdown Screen

 开机画面、墙纸、系统商标、屏幕保护画面、关机画面

运用本扫描仪，您可以更改您的开关机画面、墙纸、系统商标与屏幕保护画面：

  1. 将您要扫描的图案正面朝下放置于扫描仪的玻璃面板上。

  2. 按下个性化功能键后，功能选单将会出现在屏幕上。

  3. 按下您所想要变更的功能选项，功能显示板上的工作进度指示列将会显示出扫描进程。

当扫描工作结束，您的系统将自动更换您所选择的功能项目。


Icons

 图标

本功能可以变更您系统中的我的电脑、网上邻居、回收站(满与空) 等出现在墙纸的图标：

  1. 将您要扫描的图案正面朝下放置于扫描仪的玻璃面板上。

  2. 按下个性化功能键后，功能选单将会出现在屏幕上。

  3. 按下图标选项后，将出现变更图标画面：

  • 选择您想要变更的图标，随即出现以下的撷取画面：

    1. 请使用放大缩小键 (+ 和 -) 调整您框选范围的大小或移动选取框到您所想要设置图案的最佳位置。

    2. 再使用右方预设的图框选择您所想要的图案形状。

    3. 您所选择的图标将会在预览窗口中呈现出来。

    4. 当您确定所选择的图标后，请按下勾选键 [image] " [image] ")，您的系统将自动为您更换您选择要变更的图标，同时回到变更图标画面让您继续进行其它图标的更换工作。

    5. 如果您要取消框选图标并离开撷取画面，请按下叉号键("X") ，则系统将不做任何变更而离开撷取画面回到变更图标画面。


Cursor

光标

本功能可变更您的Windows光标：

  1. 将您要扫描的图案正面朝下放置于扫描仪的玻璃面板上。

  2. 按下个性化功能键后，功能选单将会出现在屏幕上。

  3. 按下光标选项，随即出现以下的撷取画面：

  1. 请使用放大缩小键 (+ 和 -) 调整您框选范围的大小或移动选取框到您所想要设置图案的最佳位置。

  2. 再使用右方预设的图框选择您所想要的图案形状。

  3. 您所选择的图标将会在预览窗口中呈现出来。

  4. 当您确定所选择的图标后，请按下勾选键 [image] " [image] ")，您的系统将自动为您更换光标成您为选择的图案。如果您按下叉号键("X") ，则系统将不做任何变更而离开撷取画面。


Scan To

 扫描到…

您可决定用何种应用软件开启扫描所得的图像或者您亦可使用程序的默认值。


Whiten Background

 去除背景色

如果您所复印的原稿是属于再生纸的材质或因为太过老旧而泛黄时，您可以利用设置对话框中复印功能的「去除背景色」的选项，将某些可能出现的灰色阴影去掉，这样一来不但可以节省打印机的墨水或碳粉，还可以保持文件的美观。

此项功能仅适用于在灰阶模式下扫描／复印纯文字文件，若您扫描／复印的是非文字文件时(例如照片)，使用该功能后，扫描／复印效果可能会不够自然。


Word Processor

 文字处理软件

扫描辨识过后的文件档案将直接开启于文字处理软件中，在此您可以选择您所惯用的文字处理软件。


Recover

 还原

请注意：以下诸项功能在更改后仍可还原最初的Windows 设置状态：

  • 开机画面

  • 系统商标

  • 图标 [我的电脑，网上邻居，回收站 (满、空)]

  • 光标

  • 关机画面

要还原上述功能选项至系统的预设画面：

  • 按下个性化功能键后，功能选单将会出现在屏幕上。

  • 按下还原选项后，即出现还原项目选单。.

  • 选择您所想要还原成Windows默认值的项目即可。

工作进度指示列将会显示出工作进程。当工作结束，您的系统会自动将您所选择的项目还原为原来的预设画面。

下面两项功能无法还原成Windows 的预设状态：

  • 墙纸

  • 屏幕保护画面


Status and Progress Bar Area

 功能显示板与工作进度指示列

显示板会显示Panel软件面板的按键功能内容说明；而工作进度指示列则呈现目前工作进程。


Exit/Cancel

 关闭／取消

在扫描工作进行期间，按下此键可取消扫描工作。

若是在Panel 软件面板中，按下此键则会关闭软件面板。


TWAIN Settings

TWAIN对话框

请按TWAIN对话框中的任何一个按键，学习其各项功能。


Scan Mode Setting

 设置扫描模式

扫描模式可决定扫描仪读取原稿同时输出扫描后图像的方式，请依您的需要选择适合的扫描模式。

可使用的扫描模式有：

彩色模式

灰度模式

黑白模式(扫描文字)


Resolution Control

 分辨率的控制

分辨率以dpi为测量的单位， dpi为Dot Per Inch 的缩写，其意为每一英寸中所包含的点数，分辨率的高低可决定图像的效果，如以高分辨率扫描图像时，由于所需读取的资料较多，故需要的扫描时间会较长，所需的存储容量相对地也会较多。


Scan Size Setting

 设置扫描的尺寸

依原稿的大小，设置您要扫描的范围


Scan Source Setting

 设置文件的类型

请依原稿的类型选择文件的类型：

反射稿：

指的是您所要扫描的一般文件稿，如照片、文字、杂志、书籍和图像等。

透射稿／正、负片：

如果您的扫描仪有加装透扫适配器，则可扫描透射稿，意即光线可穿透之文件，如正、负片等。

使用负片选项


Negative with a Transparency Adapter

 使用负片选项

当您在「扫描来源」中选择『负片』选项时，将出现「负片对话框」，您可在对话框之高级设置中选择您所使用负片之厂牌（富士、柯达、柯尼卡）、感光值（ASA／ISO 100、200、400）与该负片之冲洗输出类型（富士、柯达、柯尼卡）。

请注意：当您所使用的负片品牌并未出现在列表中时，则请选择「反相设置」选项，以适用其它厂牌之产品。当您使用反相选项扫描后，请到您惯用的图像处理软件中，将所显示的图像调整至最佳品质之状态。


Compress Scan

 快速扫描

选择该图标可让您执行快速扫描的功能。您可以利用压缩设置按钮决定您使用压缩功能之相关设置。

请注意：当您选择48 Bit彩色扫描模式时，快速扫描功能将自动关闭。


Compress Settings

 压缩设置

使用该功能可让您在扫描输出时选定图像压缩品质与输出方式。

其中包含了：

压缩品质： 您可以在等级1-10间选择您适用之压缩品质。

高图像质量 (1)：维持图像品质，但此选项需要使用较大储存空间与较长之扫描时间。

高压缩比 (10)： 最大压缩比例，此选项将减少图像所占储存空间并使扫描时间加快。

文件： 您可在此决定扫描后图像储存位置与名称。

扫描后直接储存 ： 该选项将自动被选取以便您储存扫描后图像到所欲放置之文件夹中。

路径： 输入路径名称或者使用「…」（浏览）键选择您想储存扫描后图像之路径。

选择自动命名功能，您所扫描之图像将自动被命名并顺序编号储存。（例如：IMG0001.JPG）或是输入您所欲命名之名称将扫描所得之图像储存下来。（例如 scan.JPG）

请注意 ：如果您扫描多个图像，请于每次扫描前键入新图像名称（否则新图像将取代您先前扫描之图像）。或者您亦可使用自动命名功能。

打开文件 ：选择此功能则您所扫描之图像将会出现在调用此扫描功能之图像处理软件中。

请注意 ：若您不选择此功能，则您所扫描之图像将直接储存于文件中，而不在图像处理软件中呈现出来。

选择 「OK」 储存您所作的任何设置 或者 选择「Cancel」不做任何变更并离开此功能选单。


Color Balance Control

 色彩平衡控制

色彩平衡控制可自动平衡图像中最亮和最暗的部份，使明暗的部份平衡分布。

使用色彩的平衡控制：

色彩平衡控制将以默认值自动平衡图像中的色彩。

以鼠标键按色彩平衡控制的图标，可开启或关闭色彩平衡的功能。

当您在扫描模式中选择黑白或48 Bit 模式时，色彩平衡控制功能将自动关闭。


Color Matching Control

 色彩校正控制

色彩校正可帮助您调整扫描的色彩效果，使扫描后的结果和原稿的色差减至最少，尽可能地呈现原始图像的风貌。

使用色彩对应：

输出对应会自动以默认值自动执行色彩对应的功能。

以鼠标键勾选输出对应的方框，可开启或关闭输出对应的功能。

当您在扫描模式中选择黑白或48 Bit 模式时，色彩校正功能将自动关闭。


Descreen Setting

去网花设置

去网花功能可有效除去扫描后图像上的印刷网点。

使用去网花功能:

在主要功能页中，以鼠标点选“去网花”的下拉式菜单

请依扫描原稿的类型，选择最适合的设置．例如不设置：为一般的照片；报纸为85lpi，杂志为133lpi，黑白稿为175lpi，lpi指的是每一英寸的线数．

请注意：当您选择48 Bit彩色扫描模式时，去网花功能将自动关闭。


Output Scaling Setting

 设置输出比例

依选单上的选项可放大或缩小扫描后的图像所输出的比例。例如：当您选择200%的输出比例，将会以原稿的二倍输出图像。


Width/Height Setting

 设置宽度和高度

宽度和高度的数值即代表预览窗口中，您所裁切选取框图像的大小。


Load Button

 加载键

加载先前所储存的关于图像扫描的设置。


Previous Button

 还原键

还原上一次的扫描设置(重新加载最后一次的储存设置)。


Save Button

 储存键

储存目前的图像设置。


Reset Button

 重新设置键

将图像的设置还原成原始图像的程序默认值。


Info Button

 关于键

列出目前设置的扫描各项参数。


The Enhance Tab

图像调整页

正式扫描前，您可使用图像调整页中的各项功能调整图像的色彩以及明亮分布的区域。同时，

您可在“原始图像”和“调整后图像”的两个缩图中清楚地看到修改前和修改后的差别。


Brightness_Contrast Control

 明亮度／对比度控制

您可调整图像的明亮度，亮度值介于负127至正127之间。负127级会使图像看起来非常暗，在色阶分布图中，曲线会分布在右方。而正的127级会使图像看起来非常地亮，色阶分布图中的曲线会分布在左方。

您也可利用对比控制调整图像黑白的分布的区域，对比控制的范围也介于负127至正127间。

负127的对比值会使黑白看起来没什幺差别，两者都呈现灰色（没有对比），色阶分布图的垂直线条会分布在中间。而正127的对比值会使黑白两色间呈现最大的对比色差（强烈对比），色阶分布图的垂直线条会分布在右边。


Channel Selector Control

 色彩选项

色彩选项是位色彩控制专家，有时亦称为色阶选择器。您可使用色阶选择器选择图像的色彩图层，如红色、绿色和蓝色，您可以改变个别的颜色，或选择“主色阶”改变主色分布的比例。

灰度模式的图像仅可使用一个色阶。


Level Control

 色阶控制

您可以透过色阶分析图来调整图像的明亮度，水平坐标表示图像中最亮（右边）到最暗（左边）的分布区域；垂直坐标表示像素每一个色阶亮度的层级。调整整体图像色调的第一步为使用滴管工具来界定影响明亮之基准值，然后再用色阶调整杆来调整图像的对比和亮度。

当您以全彩扫描时，您可针对RGB作个别的色阶调整。


Curve Image

 图像曲线图

图像曲线图的调整方式是利用亮度重新分配的方式来控制。当您调高阴影区域的亮度时，原来图像中的明亮部分以及中间色调的部份都会相对地受到影响(亮度变低)。如果曲线图调整得当的话可以使得原本呆板的图像变得生动，而图像品质也能提升。曲线的调整方式如下：

  1. 点选曲线图右方的增加锚点图标。

  2. 将锚点放置在曲线图的对角线上任意位置。

  3. 以鼠标拖曳锚点调整位置。

  4. 增减所需的锚点。


Hue_Saturation_Control

 色相(Hue)／饱和度(Saturation)控制

一般而言色相通常指的是红色、黄色、绿色、蓝色和紫色；而饱和度指得是色彩的纯度。我们可以从以下的例子中得知色相与饱和度的涵义。当枫树的叶子转红的时候，便意味着它的色调有了改变。如果您将深蓝色的色纸放到室外的空间使它经过阳光的曝晒，那么您会发现它的颜色会逐渐地变淡褪色，也就是它的色彩饱和度降低了。

当您扫描灰阶图像或48-bit的彩图时，色相与饱和度这两项功能便无法使用。


Thumbnail Images

 缩图

按比例所缩小的图像图。


Original Image

 原始图像

您可在“调整后图像”的窗口中，看到修改后的结果，此外您也可以清楚地对照“原始图像”和“调整后图像”窗口间两者的差别，可用来对照原始图像调整前和调整后的差异。


Sample Image

 调整后图像

您可在调整后图像中清楚地比较出原稿和调整后图像的差别，也可以自由地运用各式图像处理的效果，计算机会一直保持原始图像的资料，直到您将最后确认的图像储存起来。


Preview Button

 预览键

按下该键您可在预览窗口中看到扫描后图像经过调整变更后的效果。


The Filters Tab

图像处理页

您可使用图像处理页中所提供的图像处理功能，来调整扫描后图像的外观。同样的，您可在“原始图像”和“调整后图像”的两个缩图中清楚地看到处理前后的差别。


No Filter Effect

 不设置

对扫描后的图像不做任何处理，维持原来状态。


Blur Filter

 模糊效果

若欲使图像呈现柔和感觉，可以使用模糊效果：

在图像处理页，选择加号和减号(＋／－)，增加或减少您所需要的图像效果。

您可在“调整后图像”的窗口中，看到修改后的结果，此外您也可以清楚地对照 “原始图像”和“调整后图像”窗口间两者的差别。


Emboss Filter

 浮雕的效果

运用高反差，使图像看起来有如浮雕物的特殊效果。

使用浮雕效果：

在图像处理页，按“浮雕”键。

您可在“调整后图像”的窗口中，看到修改后的结果，此外您也可以清楚地对照 “原始图像”和“调整后图像”窗口间两者的差别，比较使用前和使用后的效果。


Flip Filter

 镜相的效果

建立原始图像的左右相反的图像。

使用镜相效果：

在图像处理页中，选取“镜相” 。

您可在“调整后图像”的窗口中，看到修改后的结果，此外您也可以清楚地对照 “原始图像”和“调整后图像”窗口间两者的差别。


Invert Filter

 反相的效果

转换图像的明暗相反的效果，如将正片转换成负片，负片转换成正片。

使用反相效果:

在图像处理页中，按反相效果．

您可在“调整后图像”的窗口中，看到修改后的结果，此外您也可以清楚地对照 “原始图像”和“调整后图像”窗口间两者的差别。


Sharpen Filter

 锐利的效果

本功能用来加强不同色阶的对比，使图像的颜色更为清晰鲜明。

使用锐利的效果：

在图像处理页，选择“锐利”的效果，以加号和减号(＋／－)加强或减少图像锐利的效果．

您可在“调整后图像”的窗口中，看到修改后的结果，此外您也可以清楚地对照“原始图像”和“调整后图像”窗口间两者的差别．可对照原始图像调整前和调整后的差别。


Unsharp Mask Filter

 强调边缘效果

本功能可加强不同色阶边缘的对比，使图像的轮廓更清晰更富立体感。

使用“强调边缘”的功能：

在图像处理页，选择“强调边缘”的效果．

您可在“调整后图像”的窗口中，看到修改后的结果，此外您也可以清楚地对照“原始图像”和“调整后图像”窗口间两者的差别


About Tab

 关于页

在关于页中您可看到扫描仪的相关资料：例如接口和图像的类型，以及目前TWAIN驱动程序的版本 。


The Preview Window

 预览窗口

当您使用预扫键预扫图像后，所扫描之图像即会出像在预览窗口中，您可在窗口中预览任何的调整效果（例如加入图像调整和图像处理等效果），等您确认该图像即是您所想要的结果时，再按下扫描键进行扫描工作。


Batch Scan Button

 批处理扫描键

该键可让您运用不同的扫描设置，分批扫描图像的不同部份。


Cropping Tool

 截取工具

按截取工具的图标，可让您在预览窗口中选择扫描的范围。当您预扫图像时，截取工具将会自动出现在您所预扫的图像中，请先使用放大缩小工具调整您的预览图像，然后运用截取工具正确地将您所要扫描的范围框选出来。


Language Setting

 设置语言

选择您欲使用的语言，该语言则会显示在对话框中。


Ruler Setting

 尺寸的设置

测量的单位分为厘米，英寸及像素三种尺寸。预览窗口的外框有水平和垂直的标尺，您可参考标尺拖曳出您所需要的扫描范围大小。


The Crop Frame

 选取框

选取框即为您所要扫描的区域。以鼠标拖曳选取框的任一边或任一角，拖曳出您需要的长度和宽度。若想移动整个选取框，只需将鼠标光标移至选取框内，按鼠标键将选取框移至适合的位置即可，随着您选取范围的变更，系统将自动更新扫描范围的相关信息。


Scan Button

 扫描键

进入TWAIN对话框，在预扫图像后再按扫描键即可执行扫描的工作，扫描完成后的图像即会出现在您现在运行的图像软件中。（即是您调用TWAIN对话框的软件）


Zoom Control

 缩放控制

您可使用该键来放大或缩小预览窗口中的图像。

在预览窗口中使用缩放控制，不会影响最后扫描的结果。


Exit

 关闭

按关闭的图标即可关闭TWAIN对话框、Panel软件面板、或者是批处理扫描对话框，同时您也可以按窗口最右上角的关闭方框(“X”)，关闭应用软件。


The Batch Scan Dialog Box

批处理扫描对话框

在批处理扫描中，可在同一个图像中设置不同的扫描范围或以不同的扫描模式和分辨率分多次重复扫描，最多可选择连续十次扫描。

有些图像软件不支持此项功能。


Using Batch scan

 使用批处理扫描

批处理扫描可让您以不同的扫描模式和分辨率分批扫描同一图像的任一部份，您最多可以一次选取十个不同的扫描范围。

  1. 批处理扫描图标位于预览窗口的上方，按批处理扫描的图标，即可建立批处理扫描的范围。

  2. 将光标移至预览窗口中，同时按“Shift”键和鼠标的左键，拖曳出您所需扫描的范围。

  3. 设置扫描范围中的扫描模式和分辨率。

  4. 按“扫描”键，图像会出现在图像编辑的窗口中。

重复上述的步骤，可建立更多的扫描范围。


Batch Scan Completed

 完成批处理扫描

扫描仪已完成批处理扫描的工作。


Batch Scan in progress

 进行批处理扫描

当预览窗口中的某个图框外围出现闪动，表示扫描仪正在为该图进行扫描。


Batch Scan Waiting

 等待批处理扫描

该图正在等待扫描仪进行扫描。


Duplicate Batch Button

 复制批处理扫描键

复制批处理扫描的工作，可指定不同的扫描设置。


Load Batch Button

 加载批处理扫描键

可加载先前已设置完成的批处理扫描设置，您可在对话框中指定文件储存的位置和文件名。


New Batch Button

 建立新的批处理扫描键

在预览窗口中重新选取新的扫描范围。


Save Batch Button

 储存批处理扫描键

储存目前的批处理设置，当您按下此键，将出现储存对话框要求您键入欲储存的文件名称和存放位置。


Trash Batch Button

 删除批处理扫描键

可让您删除所选取的批处理扫描工作。


General Topics

一般性的主题

变更浏览工具

离开

切换键

使用辅助帮助


Changing the navigational tool/browser

 改变浏览的工具／浏览器

该功能仅用在您的系统中拥有多个浏览工具，而您想要为某个特定的浏览器指定一个路径，或者为了某些缘由，您获得了一个错误信息，必须指定一个浏览器的路径。

进入程序集中，在“SETBROWS.EXE”上双击鼠标键。

输入浏览器的位置和名称或

点选浏览键拖拉选项清单中的滚动条，选取您要指定的浏览工具或浏览器，然后确定之。

按确定即可。


Switching between tabs

 切换键

按下位于TWAIN对话框上方的切换键，即可切换邻近的二个扫描范围。


Pre-scanning Parameters

设置预扫参数

放置文件

预扫图案或文件

变更分辨率

选择扫描模式

设置扫描参数

选择扫描来源


Previewing an Image or document

 预览图像或文件

将您所要扫描的原稿正面朝下放在扫描仪的玻璃面板上。

按“预览”键后，扫描仪将以低分辨率的模式，预先扫描图像或文件。

预扫的图像将会出现在TWAIN对话框的预览窗口中。


Changing the Resolution setting

改变分辨率的设置

从TWAIN对话框中

在主要设置页中，选取分辨率。

在选项清单中重新点选欲使用的分辨率或使用“使用者自定”直接键入分辨率的数值，输入指定的分辨率数值必须在扫描仪可设置的范围内。

从Panel软件面板

按设置键。

在设置对话框扫描功能的分辨率选项清单中重新点选欲使用的分辨率。


Adjusting the scan parameters

调整扫描的参数

调整扫描的参数为扫描前的必要动作，因此在您开始扫描前，先完成扫描参数的设置。

扫描参数包含下列的必要设置：

扫描尺寸：所要扫描的图像和文件的大小。

扫描模式：扫描模式将决定扫描仪以何种模式扫描读取图像或文件的资料，如彩色、灰度或黑白。

分辨率： 是衡量图像质量的指标，愈高的分辨率所扫描出的图像效果愈佳，但时间较久，存储空间也增大。

扫描来源：选择扫描的文件或图像的类型。

预扫： 在进行正式扫描工作前，先使用较低分辨率等设置快速扫描文件，所扫描的初稿将出现在预览窗口中，然后再针对您所要扫描的部份做进一步的设置。

截取选取框： 在预扫之后所显示的图像中，撷取您所需要扫描的正确范围。

按“扫描”键：执行正式的扫描工作。


Selecting the Scan mode

 选取扫描模式

扫描的模式可决定扫描仪读取原稿的方式，请依您个人的需要选择适合的扫描模式。

在TWAIN对话框的主要设置页中，选取扫描模式或在Panel软件面板中执行设置键，从设置选单的扫描模式中，选择适合的选项。

黑白--用来扫描文件以便进行文字识别( OCR) ，或者是扫描黑白的图片（如蓝晒稿件）。

灰度以灰度模式扫描的图像将呈现不同深浅层次的灰色调色阶。

彩色以彩色模式扫描的图像将以全彩输出，此模式将视扫描仪的功能，取样输入的色彩。

按“扫描”键后，扫描仪将依您所选取的扫描模式扫描图像。


Selecting the Scan size

 选择扫描范围的大小

选取适合的扫描范围。

请在尺寸的选单中选择您所需要的尺寸，如果清单中没有您需要的尺寸时，请选择“使用者自定”。


Selecting the Scan source

 选择扫描来源

扫描前请先设置原稿的类型。

在主要设置页，选择“扫描来源”。

如果是一般的文件请选择反射稿，如欲扫描正负片时，请加装透扫适配器。

当您重新设置扫描相关参数后，按“扫描”键，即会使用这些新设置进行扫描。


Enhancement Topics

 图像调整主题

调整图像亮度

调整图像对比

调整色彩选项

调整色调

调整饱和度

调整色阶

变更预览


Adjusting the Brightness of an image

 调整图像的明亮度

在图像调整页，拖曳明亮度的箭头，可调整图像的明亮度。

将箭头向左移，可减少图像的明亮度，其值介于0至负127(0～-127)之间，将箭头向右移，可增加图像的明亮度，其值介于0至正127(0～+127)之间。

目前的设置会显示在明亮度旁的方框，您可按“储存”的设置键，储存此次的设置以供日后参考。


Adjusting the Contrast of an image

 调整图像的对比度

在图像处理页，拖曳对比键的箭头可以调整图像的色彩对比。

将箭头向左移可减少对比的程度，使黑色和白色趋近于灰色，其值介于0至负127(0～-127)之间﹔将箭头向右移，可提高色彩的对比，可增加色彩对比的程度，其值介于0至正127(0～+127)之间。

目前的设置会显示在对比度旁的方框，您可按“储存”的设置键，储存此次的设置以供日后参考。


Adjusting the Histogram graph

 调整色彩选项

色彩选项位于调整页中，其功用是用来调整图像的颜色．

  • 按色谱分析图旁边的加号键或减号可增加或减小图像的阴影、明亮度和半色调。

加号 (+):可增加图像处理的效果。

减号 (-):可减少图像处理的效果。

选择“全色域”可改变图像所有的色域，使每个色域分布的比例都相等。或您也可仅调整红色、绿色和蓝色的色阶。


Curve_Control

 曲线控制

曲线工具适用于灰阶和24或48-bit的彩图。

如果您所扫描的原图太暗或太亮，以至于某些细微处的图像无法呈现出来，那幺您可以使用曲线工具来改善这种情形。

如果您要调高阴影区域的亮度，请将锚点向上方拖曳；反之，如果您要降低明亮区域的亮度，请将锚点向下方拖曳；如果您要调整中间色调，将曲线拉成S型即可；如果您要减少对比；请将曲线图拉成倒S型。

由于专业上CMYK图像输出的需求，通常熟悉此项功能的使用者会特别针对RGB作个别的色彩校正。


Eyedropper tools

 滴管工具

滴管工具共有两种，黑色的滴管用以定义图像中的暗部而白色的滴管用以定义图像中的亮部 。当您使用黑色的滴管来撷取图像时，被选取的点会被视为图像中阴暗区域的基准值，因此图像中所有小于此值的部分都会被视作黑色；同样地，当您使用白色的滴管来撷取图像时，被选取的点将被视为图像中明亮区域的基准值，而图像中所有大于此值的部分将被视为白色。


Add \Remove Anchor

 增加／减少锚点

只要点选增加锚点图标，然后在曲线图的对角线上按一下鼠标，即可增加锚点。

您也可以点选减少锚点图标，然后在曲线图对角线的锚点上按一下鼠标，即可减少锚点。

锚点数量愈多，曲线图就愈复杂。


Hue Slider

 调整色调(Hue)

色调(Hue)调整杆实际上分为上下两个部分。上方三角形的部份是固定不动的，而下方圆形的部分则是可以移动调整的。当您调整圆形的部分时，整个图像的色调都会跟着改变。此项功能对于图像中较鲜艳的色彩的作用较明显，而柔和的色彩则较轻微。此外它并不会更改图像中的黑色、白色和灰色。

色谱分析图可显示图像亮度的分布，透过色谱分析图您可以调整图像的明亮度，水平坐标表示图像中最亮（右边）到最暗（左边）的分布区域．垂直坐标表示像素每一个色阶亮度的层级，如果色谱分析图的曲线呈一直线平均分布在左右两边时，则表示黑色和白色平均分布。

色谱分析图亦可显示图像在单独各色域（红、绿、蓝）的明亮度，一般都使用主色来呈现适宜的图像颜色。


Saturation Slider

 调整饱和度(Saturation)

当您调整饱和度(Saturation)时色彩的纯度会跟着改变。将调整杆向左边移动，图像会变得阴暗模糊，就像黑白相片的效果。相反地，当调整杆向右移时，图像中的色彩会变得更加鲜艳生动。


Level_Slider

 调整色阶

您可以使用色阶调整杆来调整图像的对比和亮度。在您以滴管工具设置了对比值与亮度值后，您可以使用白色与黑色的三角形分别控制图像中明亮部分与阴暗部份所占整体的总量。而中央部分的灰色三角形则是用以控制图像的中间色调。当最亮值与最暗值已设置后，只要移动灰色的三角形便可以粗略地调整图像的对比。


Viewing preview changes

 预览设置的变更

在预览窗口中，可看到任何图像处理和图像调整后的效果，您可对照“原始图像”和“调整后图像"的缩图，清楚地比较出修改前和修改后的差别。


Color Management

 色彩管理

调整色阶

色彩平衡

色彩校正


Changing color channels

 改变色阶

在图像调整页，选取色彩选项。

在下拉式选单中选取欲改变的色阶(如红色、绿色和蓝色) ，或选择“主色”改变色阶。


Applying Filters

 图像处理

使用模糊的图像效果

使用浮雕的图像效果

使用镜像的图像效果

使用反相的图像效果

使用锐利的图像效果

使用强调边缘的图像效果


Image Adjustment

 图像调整

调整选取框的范围

调整图像的高度和宽度

使用输出比例

重新缩放图像尺寸

使用选取工具


Adjusting the Crop frame

 调整选取框的范围

将光标移至预览窗口中。

按鼠标键，拖拉出适合的选取框范围。

如需重新调整选取框的大小，请再将光标移至选取框的边缘，拖曳出您所要的大小。


Adjusting the width/height of an image

 调整图像的宽度和高度

您可在预览窗口中拖曳选取框的大小以调整扫描区域的大小：

框选出欲扫描的范围。

拖曳选取框的四个角，选取欲撷取的宽度和高度。

将光标移至预览窗口中，按鼠标左键拖曳整个选取框。

此外，您也可以改变图像的尺寸：

在 TWAIN 对话框中的主要设置页，选取宽度和高度的对话框。

在下拉式清单中，选取您欲使用的尺寸单位，如英寸，像素和厘米。

扫描仪会依您所选择的尺寸单位，显示图像的大小。


Applying Output scaling

 调整输出比例

在TWAIN对话框中的主要设置页，选取输出比例。

选择您所需要的数值，输出比例的数值以百分比显示。

在输出比例的方框中直接键入所需的数值。

或者是在选单中选择所需要的输出比例的数值。

除此之外您还可以左右移动输出比例的箭头，增加或减少输出比例的百分比。

扫描仪会根据您所输入的数值，显示输出图像的比例


Resizing an Image

 改变图像的大小

在预览窗口中使用选取框：

选取欲扫描的区域。

按选取框的任一角，拖曳出您所需要的长度和宽度。

将光标移至选取框的边框，按鼠标的左键拖曳整个选取框。

在主要设置页中，会显示储存图像时所需的存储空间。


Previewing Topics

 预览主题

改变标尺的数值

使用缩放的工具

图像曲线图


Changing the ruler preference

 改变标尺的参数

改变标尺的设置(如英寸、像素、厘米)

TWAIN对话框中的主要设置页，选取长度和宽度的方框。

在下拉式的选项清单，选取欲使用的标尺单位，

设置完毕后，图像会依您所选择的数值显示大小。


Using the Zoom tool

 使用缩放工具

按预览窗口上方的缩放工具，可拉近或拉远预览窗口中的图像。

依您的需要选择的缩小或放大工具，选取后光标会依您的选项变成加号或减号，您可任意将光标移至图像上，按鼠标左键拉近或拉远预览窗口中的图像。

除此之外，您还可以拉动预览窗口旁的滚动条，上下查看图像的全貌。

如需选取图像，按预览窗口上方的“选取框”，即可在预览窗口中使用选取框。


Scanning Topics

 扫描主题

使用去网花的功能

扫描图像和文件

建立扫描范围

加载扫描设置

重新设置扫描相关参数

储存扫描设置

关于扫描设置的信息

使用选取工具

使用批处理扫描

建立新的扫描范围

复制批处理设置

删除批处理扫描的工作

离开批处理扫描

加载批处理扫描

储存批处理扫描

扫描小秘诀


Scanning an Image or document

 扫描图像或文件

您可在Panel软件面板上进行简单快速的扫描工作；也可在 TWAIN 对话框中进行更复杂的扫描设置以扫描图像或文件。

从TWAIN对话框︰

  1. 将图像或文件的正面朝下，放置在扫描仪的玻璃面板上。

  2. 按“预扫”键执行预扫。

  3. 选取您所需的扫描模式，如彩色、灰度、黑白模式。

  4. 选择原稿的类型，如反射稿。如需扫描正负片，请加装透扫适配器。

  5. 选择欲使用的分辨率。

  6. 按“扫描”键。

上述步骤为基本的扫描方式，您可以到图像处理页和图像调整页中，调节图像扫描后的输出效果，其它需要设置请视个人的需求，在正式扫描前设置完毕，然后再行扫描。

从Panel软件面板︰

将图像或文件的正面朝下，放置在扫描仪的玻璃面板上。

轻按扫描键。


Scanning Tips

扫描小秘诀

为了让您得到最佳的扫描效果，我们依图像的种类和打印机的类型，列出最适合的扫描模式及分辨率以供您参考。

空间需求：视扫描模式的不同而有所不同：


Loading scan settings

加载扫描设置

您可利用加载键，将在TWAIN对话框中的设置，加载先前的扫描设置。

按TWAIN对话框的加载键，加载您欲加载的设置。

在对话框中键入所需储存的位置和文件名。（您可按浏览键寻找欲存盘的位置和名称）

选取您所需要的设置，按“确定”键

按扫描键后，这些设置将立即应用于您所要扫描的图像上。


Resetting scan settings

重新设置扫描设置

可让您重新设置扫描的默认值。

按“重新设置”键。

目前的设置即会回到原始的默认值，您即可重新键入您所需要的设置值。


Saving scan settings

储存扫描设置

本功能可让您储存图像的各项设置，以便将来再使用。

在您所在的功能页中，按储存键储存您的设置。

在储存的对话框中，键入欲储存的名称和位置。

按“确定”键储存设置，然后回到TWAIN对话框。


Viewing scan settings information

 观看扫描设置信息

本功能可以让您观看目前的扫描参数设置值，提供您扫描设置参数信息，您只要︰

在目前功能页中点选设置信息键。

此时将出现可选择的功能及其目前设置之说明信息。


Creating scan regions

 建立扫描范围

将光标移至预览窗口中。

按鼠标键左键，拖曳出您所需要的扫描范围．

如需变更扫描的范围，请将光标移至预览窗口中，拖曳选取框的边缘，拖曳出您所需要的扫描范围．


Deleting batch jobs

 删除批处理扫描

在批处理扫描对话框中，直接选取“删除”键，即可删除您不想执行的批处理扫描工作。

选取欲删除的批处理扫描，其即会显示出闪光标示。

按“删除”键，清除清单中的本次批处理扫描工作。


Duplicating batch settings

 复制批处理扫描设置

复制键可让您复制目前的批处理扫描的范围，如此您即可为其建立不同的扫描设置。

按批处理扫描的图标，即出现批处理扫描的对话框，将光标移至预览窗口中，一手按SHIFT键，另一手按鼠标左键选取扫描的范围。

设置欲使用的扫描的模式和分辨率。

按复制批处理扫描的图标。

调整您所需要的设置。

您可继续复制批处理扫描的范围设置至多达十次，然后分别调整每一次扫描的相关参数设置。


Saving batch settings

储存批处理扫描设置

在批处理扫描对话框中，按“储存”键可储存目前的批处理扫描设置。

在批处理扫描对话框中键入档案的名称和储存的位置。

按“确定”键储存即可。


Scanner Maintenance

 扫描仪的维护

在正常的使用下，扫描仪几乎是不需要任何的维护的，如依指示维护扫描仪，将使您的机器常保如新。

  1. 使用后，请盖上掀盖，以免沾上灰尘。

  2. 避免将扫描仪放置在阳光直射的地方，或者放置在温度特别高的地方。

  3. 机器的周围不要放置任何可能泼撒液体的容器，如汽水瓶，咖啡杯和茶杯等。

  4. 在平坦的桌面上操作扫描仪，并避免强烈的震动。

  5. 放置多份文件时，请先除去曲别针和钉书针，避免刮伤扫描仪的玻璃面板。

  6. 勿自行折卸扫描仪的外壳，以免有漏电之虞，如需任何维修，请与当地的经销商联络。

扫描仪的清洁程序：

  1. 关闭扫描仪的电源，拔掉电源线。

  2. 切勿使用喷雾性的清洁液，以免内部零件受潮而有漏电之虞。

  3. 以清洁的软布沾清水，轻拭玻璃面板。

  4. 再用软布轻拭扫描仪的机身。


Technical Support

技术支持

感谢您使用本公司的产品，为了表达我们持续的服务热忱，用户在中国大陆任何地点购买的紫光产品，凭保修卡可以在清华紫光在各地设立的维修点享受保修服务；本公司提供完整的技术支持和教育训练课程，我们在全国各地的分公司（办事处）均设有培训教室，紫光产品的用户可以享受一次免费培训，内容包括：软件安装，使用技巧，维护保养等，时间为每周一个下午；您如有任何操作上的疑难杂症，请不吝与以下的技术支持部门联络，本公司将实时答复您的问题。

紫光产品的用户在使用过程中，遇到技术问题可到紫光的网站上查询技术资料，或发E-MAIL咨询。

网址：http://www.62792288.com / http://www.thunis.com
E-MAIL地址：scannerdept@thunis.com

请根据您所在区域，选择邻近您的服务点，在取得联络信息后与当地的技术支持部联络。

清华紫光总公司

清华紫光股份有限公司扫描仪事业部北京总公司
Tsinghua Unisplendour Corporation Limited, Scanner Business Dept.
地址：北京·清华大学紫光大楼101室
邮编：100084
传真：（010）62557046
电话：（010）62792288
技术咨询热线电话：（010）62792288转168，169，170，171，172
注：客户服务部的热线技术支持时间为--周一到周日早8∶00至晚9∶00
网址：www.62792288.com / www.thunis.com
E-mail：scannerdept@thunis.com

清华紫光上海分公司

上海清华紫光企业发展有限公司
地址：上海·上海漕溪路251号望族城5号楼5层A座
邮编：200233
传真：（021）64853148
电话：（021）64514488 64842284 64836851 64853141-44
上海杭州分公司：杭州马腾路25号中磁招待所东楼4楼4A
邮 编：310012
电 话：0571-8069956/7
传 真：0571-8827136

清华紫光广州分公司

广州清华紫光企业发展有限公司
地址：广州·广州天河龙口路16号广东蓄能大厦14楼
邮编：510630
传真：（020）87502149
电话：（020）87587073 87588482 87857071

清华紫光武汉分公司

清华紫光武汉公司
地址：武汉·武汉武昌珞瑜路(卓刀泉)391号
邮编：430079
传真：（027）87498104
电话：（027）87498105 87498106 87498107 87498332

清华紫光成都分公司

成都清华紫光科技发展有限公司
地址：成都·成都市一环路南一段51号望江科技楼转清华紫光
邮编：610021
传真：（028）5435781转8005
电话：（028）5434981 5440700 5456267

清华紫光天津分公司

天津市清华紫光科技发展有限公司
地址：天津·天津南开区白堤路271号
邮编：300192
传真：（022）27494816
电话：（022）87890816 27421945
办公地址：天津南开区鞍山西道风荷园7楼1门
电话：(022) 23003580 23003581 23003582
传真：(022) 27474776

清华紫光沈阳分公司

沈阳清华紫光科技发展有限公司
地址：沈阳·沈阳市和平区三好街100号计算机所南营业楼
邮编：110003
传真：（024）23881049
电话：（024）23901946

清华紫光南京分公司

南京清华紫光科技发展有限公司
地址：南京·南京洪武北路121号苏苑大厦九楼B座
邮编：210018
传真：（025）4739206-131
电话：（025）4712911 3214742

清华紫光西安分公司

西安清华紫光科技发展有限公司
地址：西安·西安市友谊东路124号测绘科技大厦510、512室
邮编：710054
传真：（029）7819820
电话：（029）7819300 7816787

清华紫光厦门分公司

厦门清华紫光科技发展有限公司
地址：厦门·厦门厦禾路844号中厦国际大厦十二层A座
邮编： 361004
传真：（0592）5098181
电话：（0592）5067188 5098080

清华紫光济南分公司

济南清华紫光科技发展有限公司
地址：济南·济南山大路157号元方科技市场408
邮编： 250013
传真：（0531）6405546
电话：（0531）6405546 6405548

清华紫光昆明分公司

昆明清华紫光科技发展有限公司
地址：昆明·昆明市龙泉路1号金太阳大厦3201#
邮编： 650231
传真：（0871）5159246
电话：（0871）5146129 5146115 5123837


Index

Contents Index


Content

Contents Index


Panel Panel Topics

Panel 软件面板主题

扫描

复印

传真

电子邮件

文字识别

变更设置

个性化功能

辅助帮助系统


Browse Button

 浏览键

您可使用浏览键选择欲使用的图像应用软件。

欲改变预设的应用软件:

按“浏览”键，在下拉式的选单中可看到计算机中所有的档案和系统，请选取欲使用的应用软件，如图像软件Photoshp.exe , Photo Express 。


Centering

 定位点

本功能可让您在扫描时对准扫描仪玻璃面板的水平和垂直的坐标。


Changing the language display

 变更显示语言

在预览窗口上方的工具列中，点选设置语言别的图标。

在对话框中，选择您想要显示在程序中的语言。

选择确定以变更语言设置。

TWAIN对话框即会显示您所选择的语言。


Color Mode

 彩色模式

以下所呈现之各种色彩模式，乃本机所能提供之扫描功能，但该功能发挥与否，仍得视您所使用之图像处理软件有否提供相对应之支持功能而定。

48 Bit 彩色模式

经由软件的帮助，您在扫描时甚至可以取样高达48位的彩色，即可取样之色彩可高达百亿以上。请确认您拥有的图像显示卡与屏幕可支持此项功能。同时您所使用之图像处理软件有否支持高达 48-bit 模式，则此彩色模式方能发挥效用。

24 Bit　彩色模式

扫描后可输出24位的彩色，呈现一千六百七十万种以上的色彩。您可在多媒体表现、打印输出以及各种视觉呈现之场合应用此种模式。


Contents Menu

内容目次

任意按扫描仪驱动程序接口的任何一处，即可轻松获得更多的相关信息。


Copy Page

 复印

按“复印”键的图标后，打印机可打印扫入的图像和文件，此外您也可调整输出纸张大小、扫描模式、分辨率(正常、细致或极细致)和输出的比例（以加号和减号键调整输出的尺寸）以及纸张的外观。


Document Positioning

 文件的放置位置

为得到最佳的扫描效果，请将文件放置在正确的位置。

  1. 打开扫描仪掀盖。

  2. 将文件的正面朝下，对准扫描仪玻璃面板的右上角放置(对准标示有三角形记号处)。

  3. 扫描前请再次确认文件已放在正确的位置。

  4. 由扫描仪硬件键直接进行扫描工作；或由使用扫描软件，设置扫描的各项参数，如扫描模式、分辨率等，再执行扫描工作．

  5. 扫描结束后，取出文件．


Filter Control Buttons

 滤镜键

使用滤镜键可增加或减少图像经处理过后的效果。


Gamma Control

 伽码控制

伽码控制可调整图像的明亮，阴暗及中间色调部份．当伽码值介于0.1～2.0时会影响图像阴暗的区域，介于2.1～6.0间时则会影响中间色调的区域，介于6.1～7.9间则会影响图像中明亮的区域。

例如：

伽码值1.9会使图像的阴影看起较亮，而0.2的伽码值将会使图像的阴影看起更暗（移去了明亮度），此伽码值在色谱分析图上的呈现会分布在右下角（表示阴影）。

伽码值7.8会增加图像明亮的部份，使图像看起来较亮，而6.4的伽码值将会使降低图像明亮处的亮度，此伽码值在色谱分析图上的呈现会分布在左上角（表示亮度）。


Gray Mode

 灰度模式

灰度模式可捕捉精细的画质，表现各种不同深浅明暗的灰色，然后以256色的灰度模式输出。


How To Topics

选择查询的主题

一般性的主题

Panel软件面板主题

TWAIN 对话框主题


Image Settings

 图像设置键

TWAIN 对话框的左下角有数个图像设置键，可执行储存设置、加载设置、还原先前的设置或者是重新加载设置，而无需在每次扫描时重新设置各项参数。


Image Size

 图像的大小

图像的大小指的是在预览窗口中所选取图像在计算机内存或磁盘中所占的空间，图像的大小会随着控制设置与裁切选取框的改变自动更新其数值。.


Information Button

 关于键

显示目前应用软件的版本以及产品的相关信息。


Loading batch settings

 加载批处理扫描设置

在批处理扫描对话框中，按加载批处理扫描键。

在加载的对话框中，指定欲加载的文件名称和位置。

按“确定”键。


Maximize, Minimize, and Close

 还原，缩到最小，关闭

这些按键的功能适用来控制Windows中窗口的大小， 您可将窗口缩小 (缩到最小︰左键), 放大 (还原︰中键)， 或者关闭 (右键，显示如 X)。


OCR Control

 文字识别(OCR)

文字识别功能可让您扫描一份文件，经由文字识别后，成为一个可以进行文字编辑的文书文件呈现在您的word软件中，您可以调整扫描的文件尺寸，使它符合将来要输出的大小。


Paper Size

 纸张尺寸

欲改变纸张尺寸，可按纸张尺寸选取方框旁的箭头，即可选择纸张的大小。您也可选择自动（适用于小张文件、照片或您的文件尺寸未出现在选单时）。


Printer

 打印机

按打印机的图标，设置使用的机型，即可打印或复制所扫描的图像和文件。


Text Mode (Line Art)

 黑白模式(扫描文字)

使用黑白的扫描模式最适合扫描文字资料和只有黑白两色的图案。


TWAIN Dialog Box Topics

TWAIN 对话框主题

预扫参数设置

图像调整主题

色彩管理

图像处理

图像调整

预览主题

扫描主题


Using previous scan settings

 使用预扫设置

在操作的功能页中(如主要功能页)，按“预扫”键。

如果在您没有更改新的设置，则按此键后所加载的是上一次扫描时所运用的设置值。


Web Link

网络连结

此键可让您连结到扫描仪制造商的网络，获得更多的扫描仪相关信息以及技术支持。

这是一个选择性的功能，当视您的软件面板有否提供而定。